Wednesday, April 29, 2009

Google AppEngine - Eclipse Ganymede Installation


  • Verify installation of Eclipse Ganymede IDE for J2EE development 
  • open Help -> Software Updates ...
  • add new site http://dl.google.com/eclipse/plugin/3.4